Home Foros Técnica BMW Modelos BMW ” K “ Alternador K75RT

Consultas, técnica, problemas y soluciones, equipamiento, equipación, GPS
  • Este debate tiene 2 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 2 años, 7 meses por Anónimo.
Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #79215
    Anónimo
    Inactivo
    • Debates: 2
    • Comentarios: 0
    • Totales: 2
    • Participante Activo

    Buenas a todos. Tengo un problemilla con el alternador de mi K75RT del 92, y es que al ralentí no me carga la batería. Me vendría muy bien si alguien me dijese la tensión que tiene en bornes de la batería con la moto al ralentí. Muchas gracias

    #142255
    Anónimo
    Inactivo
    • Debates: 0
    • Comentarios: 2
    • Totales: 2
    • Participante Activo

    Al ralentí (por debajo de la 1000 revoluciones) mi alternador no carga la batería ya que ni siquiere es capaz de mantener el consumo de la moto. Vamos o eso creo yo porque con la batería estropeada (10,4 v) y arrancando con arrancador, la moto para cuando cae hasta las 1000 revoluciones.
    El otro día, después de cambiar la batería y probando si el alternador cargaba bien, a unas 1500 revoluciones me daba un valor de 13,87 v y a 4000 de 14,15 v.
    Si puedo chequeo el valor al ralentí, y compartimos información ya que estoy interesado en saber si esta situación es “normal”.

    #142256
    Anónimo
    Inactivo
    • Debates: 0
    • Comentarios: 2
    • Totales: 2
    • Participante Activo
    quote Alfredo González Arnago” post=68086:

    Al ralentí (por debajo de la 1000 revoluciones) mi alternador no carga la batería ya que ni siquiere es capaz de mantener el consumo de la moto. Vamos o eso creo yo porque con la batería estropeada (10,4 v) y arrancando con arrancador, la moto para cuando cae hasta las 1000 revoluciones.
    El otro día, después de cambiar la batería y probando si el alternador cargaba bien, a unas 1500 revoluciones me daba un valor de 13,87 v y a 4000 de 14,15 v.
    Si puedo chequeo el valor al ralentí, y compartimos información ya que estoy interesado en saber si esta situación es “normal”.

    Completo información: al ralentí 850 vueltas / 900 el polímetro marca 12,60 y con luces 12,30. A 1000 vueltas sin luces 12,80

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.